Varenummer (SKU) 1000359048

Zyxel GS1900-10HP Administreret L2 Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) Sort

944,00 kr.

Inkl. moms

21 stk på lager (1-3 hverdage leveringstid)

Produktinformation

Yderligere information

Vægt 1,49 kg
Model

GS1900-10HP-EU0102F

EAN

4718937621200

Vægt

1.49 kg

Switch-type

Administreret

Switch lag

L2

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

System hændelseslog

Ja

MIB support

RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge

Basis omskiftning RJ-45 Ethernet porte, antal

8

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Antal SFP modulslots

2

Port til konsol

RJ-45

Netværksstandarder

IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

10G understøttelse

Ingen

Kobber ethernet kabelteknologi

10BASE-T, 100BASE-T, 1000BASE-T

VLAN understøttelse

Ja

Vituelle LAN funktioner

Voice VLAN

MAC adresselabel

8000 entries

Switch kapacitet

20 Gbit/sek.

Gennnemløb

14,88 Mpps

Jumbo rammer

9000

DHCP funktioner

DHCP client

IGMP snooping

Ja

Sikkerhedsalgoritmer

802.1x RADIUS, SSL/TLS

Filtrering af MAC-adresser

Ja

Administrationsprotokoller

SNMP, RMON, ICMP, Syslog

Stativ-montering

Ingen

Produktfarve

Sort

LED-indikatorer

Ja

Kan monteres på væggen

Ja

Gennemsnitstid mellem fejl (MTBF)

800259 t

Strømkilde

Vekselstrøm

Strømforsyning inkluderet

Ja

Vekselstrømsindgangsspænding

100 – 240 V

Vekselstrømsindgangsfrekvens

50 – 60 Hz

Strømforbrug (maks.)

95,3 W

Strøm over Ethernet (PoE)

Ja

Power over Ethernet (PoE) porte, antal

8

Total Power over Ethernet (PoE)

77 W

Driftstemperatur (T-T)

0 – 40 °C

Opbevaringstemperatur (T-T)

-40 – 70 °C

Relativ luftfugtighed ved drift (H-H)

10 – 95%

Relativ luftfugtighed ved opbevaring (H-H)

10 – 95%

Bredde

250 mm

Dybde

104 mm

Højde

27 mm

Kabler inkluderet

Vekselstrøm

Certificering

CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1

Produktscore

0

Baseret på (0) anmeldelser

5 ★

0

4 ★

0

3 ★

0

2 ★

0

1 ★

0

Anmeldelser

Der er endnu ikke nogle anmeldelser.

Vær den første til at anmelde “Zyxel GS1900-10HP Administreret L2 Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) Sort”

Relaterede produkter