Varenummer (SKU) 996137795

Zyxel GS1900-24EP Administreret L2 Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) Sort

1.955,00 kr.

Inkl. moms

28 stk på lager (1-3 hverdage leveringstid)

Produktinformation

Yderligere information

Vægt 3,41 kg
Model

GS1900-24EP-EU0101F

EAN

4718937609468

Vægt

3.41 kg

Switch-type

Administreret

Switch lag

L2

Servicekvalitet support (QoS)

Ja

MIB support

RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Basis omskiftning RJ-45 Ethernet porte, antal

24

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Antal installerede SFP+ moduler

0

Strømstik

AC-in jack

Netværksstandarder

IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x

10G understøttelse

Ingen

Understøttede kabeltyper

Cat5, Cat5e

Port-spejlning

Ja

Fuld duplex

Ja

Flowkontrol support

Ja

Auto MDI/MDI-X

Ja

Spanning tree protokol

Ingen

Ethernet LAN-datahastigheder

10,100,1000 Mbit/s

MAC-adresse auto-indlæring understøttet

Ja

VLAN understøttelse

Ja

Vituelle LAN funktioner

Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

MAC adresselabel

8000 entries

Switch kapacitet

48 Gbit/sek.

Hastighed for videresendelse

35,7 Mpps

Opbevar-og-frem

Ja

Jumbo Frames support

Ja

Jumbo rammer

9000

Pakke bufferlager

0,525 MB

DHCP funktioner

DHCP client

IGMP snooping

Ja

Sikkerhedsalgoritmer

802.1x RADIUS

Filtrering af MAC-adresser

Ja

Statisk port, sikkerhed

Ja

SSH/SSL support

Ja

Beskyttelse af adgangskode

Ja

Godkendelsestype

HWTACACS+, IEEE 802.1x, RADIUS

Multicast-understøttelse

Ja

Stativ-montering

Ja

Stabelbar

Ja

Produktfarve

Sort

Knap til nulstilling

Ja

Støjniveau

26 dB

Strømforsyning inkluderet

Ja

Vekselstrømsindgangsspænding

100 – 240 V

Vekselstrømsindgangsfrekvens

50 – 60 Hz

Strømforbrug (typisk)

206,5 W

Strøm over Ethernet (PoE)

Ja

Bredde

330 mm

Dybde

330 mm

Højde

44 mm

Kabler inkluderet

Vekselstrøm

Hurtig start guide

Ja

Brugervejledning

Ja

Pakketype

Kasse

Harmoniseret systemkode (HS)

85176990

Produktscore

0

Baseret på (0) anmeldelser

5 ★

0

4 ★

0

3 ★

0

2 ★

0

1 ★

0

Anmeldelser

Der er endnu ikke nogle anmeldelser.

Vær den første til at anmelde “Zyxel GS1900-24EP Administreret L2 Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) Sort”

Relaterede produkter